T3 problème à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

T3 problème à chaud

Message par mod'z le Sam 30 Juil 2016 - 11:29

salut à tous
je galère depuis un moment avec le même soucis et je ne trouve pas la logique dans c't'histoire...
mon bus roule bien mais quand je coupe le contact et qu'il est chaud, je redémarre et il s'arrête un petit moment genre panne d'essence après et impossible de redémarer par des moyens normaux. j'arrive à le redémarrer en démontant l’arrivée d'air sur le carbu et en versant de l’essence directement dans le trou, je dois faire ça à chaque fois qu'il cale. ( en version camping ça fait un gros tas à virer du lit à chaque fois Evil or Very Mad )
le problème est donc après un arrêt à chaud et redémarrage à chaud, si je redémarre à foid aucun soucis...
j'ai démonter la durite de sortie de pompe à essence et elle est bien pleine dans tout les cas, j'ai changé le filtre à essence car je pensais avoir de l'eau dans le réservoir mais c'est pas ça, je pensais aussi que j'avais de la crasse dans le réservoir car le bus a passé 2 semaines incliné à droite pour travaillé sur la carosserie à gauche et que ça aurait put m'encrasser la sortie du réservoir mais dans ce cas je vois pas le rapport avec " à chaud " ...
si quelqu'un à un idée ...
merci et profiter bien de l'été
avatar
mod'z

Localisation : variable
Date d'inscription : 12/04/2012
Messages : 163

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par jpmomo le Sam 30 Juil 2016 - 17:54

Peut-être le flotteur du carbu qui reste coincé et avec le moteur chaud la cuve ce vide et il démarre plus, j'ai eu ce problème  sur une une cox.
Salutations
avatar
jpmomo

Age : 53
Localisation : froideville
Date d'inscription : 24/02/2015
Messages : 89

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par mod'z le Lun 1 Aoû 2016 - 17:11

salut
merci pour ta réponse, si c'était le cas, la cuve se viderait tout le temps et il y aurait le problème aussi à froid non ?
PS : je suis pas mécano donc je dis peut-être une grosse co.... Smile

avatar
mod'z

Localisation : variable
Date d'inscription : 12/04/2012
Messages : 163

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par jpmomo le Lun 1 Aoû 2016 - 19:44

Non, quand ton moteur et très chaud et que tu t'arrêtes la cuve du carbu ce vide par évaporation, et si le flotteur reste coincé comme le mien, l'essence ne revient plus, et quand tu remet de l'essence dans le carburateur manuellement, tu démarres le moteur les vibrations libère le flotteur .
Bien-sûr je te garantis pas que j'ai raison , mais tu peux vérifier ,la prochaine fois que tu es en panne démonte la cuve et si elle vide je pense que tu tiens le bon bout . Salutations Jean-Pierre
avatar
jpmomo

Age : 53
Localisation : froideville
Date d'inscription : 24/02/2015
Messages : 89

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par Cpascal le Ven 5 Aoû 2016 - 8:31

jpmomo a écrit:Non, quand ton moteur et très chaud et que tu t'arrêtes la cuve du carbu ce vide par évaporation, et si le flotteur reste coincé comme le mien, l'essence ne revient plus, et quand tu remet de l'essence dans le carburateur manuellement, tu démarres le moteur les vibrations libère le flotteur .
Bien-sûr je te garantis pas que j'ai raison , mais tu peux vérifier ,la prochaine fois que tu es en panne démonte la cuve et si elle vide je pense que tu tiens le bon bout . Salutations Jean-Pierre
+ 1
avatar
Cpascal

Age : 60
Localisation : Berry profond....France
Date d'inscription : 29/08/2011
Messages : 887

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par mod'z le Ven 5 Aoû 2016 - 20:29

salut
merci pour vos réponses, actuellement je bosse à fond d’où pas de suivi des messages ....
j'ai trouvé une vue éclatée de mon carbu ( Pierburg 2 E 3 / 2 E 4 ) et j'avoue que j'ai un peu peur de démonter la bête, j'ai pas tout compris Smile
en cas de démontage jusqu'au floteur, il faut refaire des réglages j'imagine ?
tu as l'air de dire que c'est un truc facile à faire au bord de la route Smile
tout de bon à vous
cedric
avatar
mod'z

Localisation : variable
Date d'inscription : 12/04/2012
Messages : 163

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par mod'z le Ven 5 Aoû 2016 - 21:18

en toute logique, je devrais aussi pouvoir tapoter sur le carbu pour décoincer le flotteur ?

avatar
mod'z

Localisation : variable
Date d'inscription : 12/04/2012
Messages : 163

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par Orangebud le Sam 6 Aoû 2016 - 14:39

Achète un véhicule avec injection, c'est de la daube ces carbus lol! lol!
avatar
Orangebud

Age : 32
Localisation : VD (Gros-de-Vaud) ou ailleurs...
Date d'inscription : 08/06/2010
Messages : 1146

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par mod'z le Sam 6 Aoû 2016 - 16:07

t'as raison j'ai aucun soucis avec mon audi R8 Very Happy
avatar
mod'z

Localisation : variable
Date d'inscription : 12/04/2012
Messages : 163

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par Cpascal le Mer 10 Aoû 2016 - 8:25

Arrivé en Berry profond sans soucis ! petite soirée bien cool !
avatar
Cpascal

Age : 60
Localisation : Berry profond....France
Date d'inscription : 29/08/2011
Messages : 887

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par buslady le Mer 10 Aoû 2016 - 10:48

Profitez bien.
avatar
buslady

Age : 56
Localisation : Nyon
Date d'inscription : 12/10/2008
Messages : 385

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par Cpascal le Mer 10 Aoû 2016 - 14:06

Cool Cool Cool
avatar
Cpascal

Age : 60
Localisation : Berry profond....France
Date d'inscription : 29/08/2011
Messages : 887

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par mod'z le Jeu 18 Aoû 2016 - 14:10

salut a vous
2400km de balades, cool mais pas sans soucis...
merci à cpascal pour l’accueil, on à adoré, certes pas pour les mêmes raisons Smile
j'ai usé de la technique tapoter sur le carbu avec l'ancien levier de vitesse à cpascal jusqu'à ce que ça marche plus, il faut dire qu'on était en mode canicule et je pense que ça à pas aidé.
ensuite j'ai un peu plus galéré, merci à jp pour m'avoir donné le courage de démonter le couvercle de la cuve de mon carbu, le flotteur était effectivement à chaque fois en bas avec la cuve vide, sur le chemin du retour j'ai quand même dû faire la manip à chaque fois que j’arrêtais le moteur et à 60km de la maison j'ai bien crû que ça suffisait plus, le moteur c'est coupé en pleine côte et j'ai juste réussi à passer la bosse, 1km env en roue libre et échouage dans une zone industrielle à Champagnole ( très joli d'ailleurs ) , j'ai refais ma manip 3 x mais rien n'y fait, j'étais près à me faire rapatrié mais après une bonne nuit de repos la manip m'a permis de rentrer jusqu'à la maison ( la peur au ventre Smile Smile Smile )
du coup le joint de la cuve à un peu ramasser mais je le changerai en même temps que le pointeau.
j'ai quand même des doutes sur ma pompe à essence, elle à peut-être perdu de la puissance, vous en penser quoi ?
merci pour votre aide qui m'a clairement sauvé les vacances
avatar
mod'z

Localisation : variable
Date d'inscription : 12/04/2012
Messages : 163

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par mod'z le Jeu 18 Aoû 2016 - 14:14

PS : étrangement mon carbu est un solex, selon les docs c'est pour les moteurs DF mais mon moteur est un DG, j'ai pas d'explications mais le fait est ...
avatar
mod'z

Localisation : variable
Date d'inscription : 12/04/2012
Messages : 163

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par Cpascal le Jeu 18 Aoû 2016 - 15:33

Ta visite m'a fait très plaisir (en dehors des nombreux tubes de parfait !) , content que le levier de vitesse de mon t3 ai pu te servir (passes le à Jéjé c'est bien qu'il en ai un d'avance !) au plaisir de vous revoir , toi et Malcolm !
avatar
Cpascal

Age : 60
Localisation : Berry profond....France
Date d'inscription : 29/08/2011
Messages : 887

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par mod'z le Mer 19 Avr 2017 - 14:06

alors pour clore ce post, le verdict :
LA POMPE A ESSENCE !!!
j'avais acheté une repro et elle à tenu 2 ou 3 ans avant de faire ch... comme décrit ci-dessus
le truc c'est que quand je l'ai changée par une originale vw, j'ai eut des soucis d’allumage et du coup j'étais pas sûr que c'était bien ça, après y'a eut la pause hivernale avant la remise en état printanière et maintenant tout va bien .
On reviens de 10 jours de balade des cols jusqu'au Tessin et c'était juste du bonheur

passage de l'Oberalppass


et la récompense, on y à vu un bouquetin là ( fond du val calanca GR )
avatar
mod'z

Localisation : variable
Date d'inscription : 12/04/2012
Messages : 163

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par Cpascal le Mer 19 Avr 2017 - 16:47

Cool ! tu te souviens du chemin ?
avatar
Cpascal

Age : 60
Localisation : Berry profond....France
Date d'inscription : 29/08/2011
Messages : 887

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par Haribo le Mer 19 Avr 2017 - 19:02

oh magnifique les photos !

J'ai aussi eu un problème avec une pompe repro (de chez serial kombi)...celle que j'avais n'a jamais assuré le débit correct, donc après quelques km, j'ai du la changer par une d'origine.
avatar
Haribo

Age : 38
Localisation : Noville
Date d'inscription : 09/02/2014
Messages : 362

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par Barbassu le Mer 19 Avr 2017 - 22:12

SK vend de la m.... Evil or Very Mad Twisted Evil

Servez vous plutôt chez  http://van-quality-parts.fr/  

Lui, au moins, vous pouvez lui faire confiance, il ne vend que du bon matériel.
avatar
Barbassu

Localisation : La Sagno des mar 83 France
Date d'inscription : 02/05/2012
Messages : 437

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T3 problème à chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum