Problème avec Servimg.com

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec Servimg.com

Message par Chokdee le Jeu 7 Aoû 2014 - 9:31

Bonjour,
J'ai des problèmes depuis hier pour envoyer des photos, servimg.com semble ne pas fonctionner comme il faut, la mention "copier" n'apparaît pas.
Quelqu'un a t'il la solution?
Merci d'avance!

Chokdee

Age : 74
Localisation : Région genevoise, Rive gauche - Tél. +4179 772 68 69
Date d'inscription : 12/05/2011
Messages : 1288

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec Servimg.com

Message par buslady le Jeu 7 Aoû 2014 - 14:37

clic droit sur la souris fonctionne très bien  Very Happy 

buslady

Age : 55
Localisation : Nyon
Date d'inscription : 12/10/2008
Messages : 356

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec Servimg.com

Message par Chokdee le Jeu 7 Aoû 2014 - 14:48

buslady a écrit:clic droit sur la souris fonctionne très bien  Very Happy 


Ok! ça marche, avant je n'avais pas besoin de cliquer avec le bouton droit, je devais simplement cliquer dans la case "copier".
Merci!

Voici deux livres (en anglais) sur nos chers bus pour vos lectures d'automne à commander par ex. chez amazon.

Chokdee

Age : 74
Localisation : Région genevoise, Rive gauche - Tél. +4179 772 68 69
Date d'inscription : 12/05/2011
Messages : 1288

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec Servimg.com

Message par Contenu sponsorisé Aujourd'hui à 6:54


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum