Ne rentre plus la 1ère

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ne rentre plus la 1ère

Message par Sebastien le Lun 7 Avr 2014 - 19:51

Bonjour j ai un t2 westfalia de 77 moteur 1.6 je n arrive plus à rentrer la 1ère vitesse merci de votre aide
Sébastien Martigny suisse

Sebastien

Date d'inscription : 07/04/2014
Messages : 3

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ne rentre plus la 1ère

Message par Alanoé le Lun 7 Avr 2014 - 20:07

Hello, essaie d'appeler le GP, au 021/6347478, ils vont très certainement pouvoir soit te répondre, soit le réparer... On ne s'est jamais croisé??? J ai un t2 et au val de Bagnes
Meilleures salutations
avatar
Alanoé

Age : 41
Localisation : 1947 Champsec valais
Date d'inscription : 27/11/2012
Messages : 459

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ne rentre plus la 1ère

Message par Sebastien le Lun 7 Avr 2014 - 20:45

Merci vais essayer le nô.le mien ne roule plus depuis quelques années tu l as peut être vu à l époque il tout jaune . J ai décidé de le retaper alors au boulot

Sebastien

Date d'inscription : 07/04/2014
Messages : 3

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ne rentre plus la 1ère

Message par Stan Laplace le Lun 7 Avr 2014 - 22:54


C'est très probablement un truc tout bête, comme la fourchette qui s'est décalée, ou un problème de tringlerie.
Si c'est bien ça, pas de gros frais à prévoir  Wink 

ps: bienvenue sur le forum. Fais nous une présentation de ton bus dans la section prévue à cet effet
avatar
Stan Laplace

Age : 42
Localisation : Genève
Date d'inscription : 04/09/2009
Messages : 821

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ne rentre plus la 1ère

Message par Sebastien le Mar 8 Avr 2014 - 20:49

Pas trop de temps ces jours pour la présentation mais le ferai plus tard . Merci pour les info

Sebastien

Date d'inscription : 07/04/2014
Messages : 3

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ne rentre plus la 1ère

Message par pinceau1983 le Mar 8 Avr 2014 - 22:14

Salut! Comme tu dis qu'il n'a plus trop roulé, c'est sûrement la tringlerie qui manque de graisse. Il suffit de prendre de la graisse motorex dans ces pots verts et badigeonner avec abondance sur la tringlerie et faire aller le levier de vitesse pour que la graisse aille partout.
Voilà redis-nous si tu as des résultats .
avatar
pinceau1983

Age : 33
Localisation : VS Choëx
Date d'inscription : 04/01/2014
Messages : 138

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ne rentre plus la 1ère

Message par Haribo le Mar 8 Avr 2014 - 22:17

salut ! bienvenu par ici...et beaucoup de plaisir dans la remise en état...ça en vaut la peine !
avatar
Haribo

Age : 37
Localisation : Noville
Date d'inscription : 09/02/2014
Messages : 347

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ne rentre plus la 1ère

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum